Probleme mit Kunststoffrad-Kolophonierung
#1
Hallo zusammen,

heute brauche ich mal etwas Rat bei der Kolophonierung von Kunststoffrädern.
Ich habe seit 2 Wochen eine kleine Leier mit Kunststoffrad, die im Auslieferungszustand auch super funktioniert hat, selbst nach einem Wechsel der Melodiesaite. Nach ein paar Tagen war es aber an der Zeit, das Rad neu zu kolophonieren weil der Klang etwas schwach wurde. 
Seitdem habe ich das Problem, dass der Ton ein paar Minuten nach dem Wattieren der Saiten durchgehend extremst dünn ist. Teilweise kommen nur noch ein paar Obertöne raus. Es klingt so, als hätten die Saiten überhaupt keine Reibung und würden "durchrutschen". Das Phänomen tritt wie gesagt erst einige Minuten nach dem Wattieren auf, wenn die Watte sich richtig an die Saite geschmiegt hat. Drehe ich das Rad vor dem Spielen kurz falschherum, sodass sich die Watte wieder leicht aufwickelt, ist für bis zu 30 Sekunden wieder ein voller Klang drin - bis die Watte wieder vollständig um die Saite gewickelt ist. Auch beim "linksrum-Drehen" passt der Klang einwandfrei. Das hängt wohl an der temporär größeren Auflagefläche der Watte. Auf der Drehleier werden Violin-Saiten verwendet.


Folgendes habe ich bereits ohne Erfolg ausprobiert:
  • Zwei verschiedene Kolophoniumlösungen
    Einmal eine Lösung die ich von Kurt Reichmann zu meiner ersten Leier mit MDF-Rad dazubekommen habe. Hier ist aber höchstwahrscheinlich mindestens das Mischungsverhältnis nicht passend, da die Flüssigkeit zwischen den Fingern wirklich "klebt" statt nur eine Reibung zu erzeugen.Zum anderen eine selbst gemischte Lösung bestehend aus Brennspiritus und Royal Oak Violin Kolophonium, Mischungsverhältnis ca. 1:10 wie an verschiedenen Stellen vorgeschlagen.
  • Reinigen des Rades mit Spiritus vor jedem Wechsel des Kolophoniums
  • Polieren des Rads mit einem Baumwolltuch sowie mit Watte nach dem Kolophonieren
  • Polieren der Radkanten mit einem Baumwolltuch nach dem Kolophonieren
  • Auch ohne nachträgliches Polieren habe ich es versucht und für die Trocknung ausreichend lange gewartet (teilweise mehrere Stunden)
  • Drei verschiedene Watten: Die mitgelieferte synthetische Watte, organische Baumwolle mit mittellangen Fasern und extrem langfasrige organische Baumwolle
  • Variieren der aufgetragenen Wattemenge. Sehr wenig Watte, moderat viel, sehr viel.
  • Auftragen von Kolophonium auf die blanken Saiten, damit die Watte besser haftet
  • Auftragen von Kolophonium auf die gewickelten Saiten
  • Anpassung des Saitendrucks nach unten und oben

Erwähnenswert ist noch, dass bei sehr langsamen Drehen eine Reibung zwischen Saite und Rad deutlich zu hören ist (Kratzen). Daher gehe ich davon aus, dass grundlegend genügend Kolophonium auf dem Rad vorhanden ist. Das Kratzen verschwindet, sobald man etwas schneller dreht. Dann ist scheinbar kaum noch Reibung vorhanden.
Da das Problem gleichzeitig bei allen drei Saiten auftritt und angesichts meiner fruchtlosen Behebungsversuche, sehe ich an diesem Punkt das Kolophonium als Ursache.

Daher stellen sich mir folgende Fragen: Ist bei Kunststoffrädern ein anderes Mischungsverhältnis als bei Holzrädern nötig? Welches Kolophonium eignet sich zur Herstellung von Lösungen zum Auftragen auf das Rad, eher hartes oder weiches? Was sind eure Erfahrungen?
Oder könnte die Ursache des Problems doch ganz woanders liegen?



P.S. Ich werde auf jeden Fall auch nochmal beim Erbauer nachfragen was er verwendet und mir wahrscheinlich auch bei Sebastian Hilsmann ein Fläschchen Flüssigkolophonium bestellen. 
Da ich noch keinen ähnlichen Thread finden konnte, dachte ich mir aber ich frage hier mal nach, damit zukünftige Spieler bei ähnlichen Problemen etwas zum Nachlesen haben. Smile
Antworten
#2
Trotz deiner sehr ausführlichen Beschreibung ist eine Einschätzung und Ursachenforschung immer spekulativ. Man muss es selbst sehen, hören, spüren. Daher nur soviel:

Du hast offenbar nichts unversucht gelassen, und vielleicht ist das auch der Grund. Wenn bei sehr langsamen Drehen ein Kratzen durch das Kolofonium zu hören ist, dann spricht indiziell Einiges dafür, dass es ausreichend bis zuviel vorhanden ist. Ich würde das Problem weder bei der Watte noch beim Kolofonium verorten sondern in der Oberflächeneigenschaft des Kunststoffrades. Ich erinnere mich dunkel an meine Experimente mit Kunststoffrädern, die ich vermutlich eben wegen dieser Probleme eingestellt hatte. Die Radoberfläche ist vollständig strukturlos, durch das Polieren auf Hochglanz wird das Ganze noch verstärkt. Probeweise würde ich zu folgender Maßnahme greifen: Mit Schleifpapier feinster Körnung die Radoberfläche bearbeiten, mit einem Baumwolltuch nur den Schleifstaub entfernen und dann Kolofon auftragen (Ich würde zwecks Dosierung und Kontrolle zunächst festes nehmen, dabei solltest du einen leichten "Zug" beim Auftrag spüren). Dann bei Bedarf jeweils nachkolofonieren. Später kannst du es dann immer noch auf Hochglanz polieren, bis dahin sollte der Glanz nur durch das Zusammenwirken von Watte und Kolofon zustande kommen.

Zu deiner Schlussfrage also: Nach meiner Vermutung liegt das Problem ganz woanders, nämlich weder am Kolofonium noch an der Watte sondern am Kunststoffrad selbst.
Antworten
#3
Es könnte auch am Saitenwinkel liegen. Bei neuen Drehleiern ist ein Verzug in Richtung des Saitenzugs recht normal und wenn die Saiten nicht mehr parallel zur Radoberfläche verlaufen, treten solche Probleme auf.
„Tradition ist nicht das Halten der Asche, sondern das Weitergeben der Flamme.“
Thomas Morus (1478-1535)
Antworten
#4
Danke für eure Antworten!

@aXis: Du lagst ziemlich richtig mit deiner Vermutung. Die Radoberfläche war wohl tatsächlich zu glatt, um genügend Reibung erzeugen zu können. Die Ursache dafür war aber nicht das Kunststoffrad an sich, sondern meine Verwendung von flüssigem Kolophonium.

Habe nochmal mit dem Erbauer Rücksprache gehalten, er meinte dass flüssiges Kolophonium für das verbaute Kunststoffrad ungeeignet ist und man mit festem Kolophonium arbeiten sollte. Ich bin bisher irgendwie immer davon ausgegangen, dass man gerade bei Kunststoffrädern zu Flüssigkolophonium greifen sollte, aber dem ist wohl nicht so.  Big Grin

Ein Aufrauen der Radoberfläche mit Schleifpapier war allerdings glücklicherweise nicht nötig. Stattdessen habe ich das Rad nochmals mit Spiritus gründlich gereinigt. Danach mit einem Block Kolophonium direkt eine erste Schicht aufgetragen (Für 2, 3 Radumdrehungen bei ausgehängten Saiten dagegenhalten). Danach nochmal mit etwas Flüssigkolophonium ohne viel Druck drübergewischt, um etwaige "Klumpen" zu entfernen. Danach eine etwas dünnere Schicht Kolophonium direkt mit dem Block aufgetragen (1-2 Radumdrehungen).
Nach einer erneuten Wattierung der Saiten klingt die Drehleier nun wieder schön voll und rund, und das nicht nur für eine Minute.  Smile



@David-F: Danke auch für deinen Hinweis, ich habe die Winkel der Saiten zum Rad nochmal überprüft und diese liegen zum Glück noch parallel zur Radoberfläche. Werd mir das aber auf jeden Fall merken, falls es mal wieder Probleme gibt.
Antworten
#5
Schön, dass das Problem gelöst werden konnte... aber so langsam frage ich mich doch, wer der "Erbauer" ist. Das wirkt so mysteriös! Big Grin
Antworten
#6
Oh, das will ich euch natürlich nicht vorenthalten.  Big Grin
Es handelt sich um eine 3-saitige Drehleier von Gordiy Starukh, wie sie auf dieser Webseite zu sehen ist: http://hurdygordiy.tilda.ws/
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste