Tonhöhenschwankung bei Schnarrimpuls der hohen G Saite
#1
Habe eine neue hohe G-Saite (Alu umsponnen) auf meine Leier aufgezogen, vorher war eine aus Darm drauf.
Nun habe ich ziemliche Tonschwankungen bei der Hohen G Saite wenn ich einen Schnarrimpuls gebe. Wenn ich die Anderen Saiten dazu einhänge wird es noch stärker.
Auch die Intonation von tief zu hoch G schwankt manchmal.
die Saite ist jetzt schon eine Woche drauf und eigentlich sollte sich das nun langsam mal legen....
Das Rad und die Einstellung der Leier ist in Ordnung zu Viel Kolophonium ist auch nicht drauf und die Watte ist neu und ok.
Hatte das schon mal jemand?
Antworten
#2
Woraus ist der Kern der Alu umsponnenen Saite?

Gruß Mr.Hurdy
Cool The start and stop technology on hurdy-gurdy Cool
Antworten
#3
Eher Saitendruck zu hoch oder Saitenspannung unpassend. Durch gesteigerte Rotation wird die Seite stärker abgelenkt und die Saite dehnt, dadurch steigt die Frequenz kurz an.

Um welche Saite handelt es sich genau (Hersteller/Typ) ?
Antworten
#4
Es ist eine Jargar Viola A Dolce
Ist doch nicht Alu sondern Chrom umsponnen und der Kern ist Stahl.
Die Seite sollte von der Spannung her gehen, meine Drehleierlehrerin hat die auch auf ihrer Leier.
Antworten
#5
Die Saite funktioniert jetzt, sie hält den Ton und klingt sehr schön.
Vermutlich braucht diese Saite einfach etwas mehr Zeit bis sie eingespielt ist und einen stabilen Ton bringt.
Antworten
#6
Ich habe auf meiner Leier ein ähnliches Problem mit dem C-Bordun. Lege ich die Saite in die Spielposition, kommt leider nicht der gewünschte Ton C, sondern ein singender Oberton. Ich vermutete, dass das vielleicht am Radandruck liegt und habe mit der Stellschraube versucht, den Andruck zu erhöhen, was aber bisher nicht mit Erfolg gekrönt war.

Der richtige C-Ton kommt erst dann, wenn ich mit der Hand die Saite nochmal fest Richtung Rad drücke.

Hat jemand von Euch hier ähnliche Erfahrungen gemacht?


Liebe Grüße
Armin
Antworten
#7
Das hatte ich auch, bei mir lag das am Anpressdruck der Saite zum Rad, mit mehr Druck von der Saite auf das Rad war das weg.
Nun kommt das nur noch wenn ich zu wenig Kolofonium auf dem Rad hab oder die Watte fertig ist.
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste